Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 4425 resultados
Autor Mensaje
Mensaje Foro: Bricos   Enviado: 08 Jul 2020 10:47   Asunto: Problemas Varios

Buenos días, llevo observando unos días y va a más que cuando decelero por frenada, el motor se para. le quito el contacto (antes no tenía que hacerlo) y al ponerlo, arranca de nuevo.
Empecé notando que en frío, si le aceleraba un poco, caía el régimen y empezaba un ruido más bronco, además de oscilar la aguja del cuenta revoluciones, toda vez, que en marcha, petardeaba al soltar el acelerador.
Ayer también me di cuenta, que la luz central del cuadro, donde viene la información digital, o se me ha fundido o ha saltado un fusible....
a ver si me podéis ayudar de forma que pueda hacerlo yo. Muchas gracias.
Mi correo electrónico es . Os puedo pasar mi número y así poder tener mejor contacto. Os lo agradeceré en el alma, la moto me hace mucha falta y ahora la pasta....
Mensaje Foro: Presentaciones   Enviado: 29 Jun 2020 12:03   Asunto: Re: Hola. Nuevo En El Foro

Hola yo también soy nueva en el foro Shocked
Mensaje Foro: Aprilia SRV850   Enviado: 19 Jun 2020 09:46   Asunto: Re: Consumo De La Srv

Hola Jaume, gracias por la investigación, a mi me interesa saber también el consumo de mi srv, que aún tiene 5800 km. y ni me ha dado tiempo con la pandemia a estrenarla...sólo comentarte que la boya del aforador suele engancharse y puede estar engañándote, lleva una botellita de litro camuflada en la mochila, por si decide dejarte tirado de repente...en principio, yo le calculé unos 340 km. y se para...ya me dirás cómo va el estudio...si tienes alguna mañana libre y quieres quedar a echar un café, podemos hablar de éste tema y de otros que genera ésta moto...hoy por fin podemos viajar por toda cataluña, y el lunes que viene, ya por toda españa, si quieres aprovechar, ya sabes, un saludo y mucha salud

Depósito de combustible (reserva) ~18,8 l ± 0,5 l (~3 l)
Mensaje Foro: Mecanica   Enviado: 17 Jun 2020 08:51   Asunto: Re: Grupo Tracción De Calidad

WD40 tiene también aceite de silicona (Yo lo tengo), mas adecuado para plásticos y gomas, pero no es necesario lubricar el fuelle, simplemente ponerlo nuevo cuando se cambie el kit de transmisión para evitar fugas o roturas por su deterioro que pueden salir caros por la mano de obra que ello conlleva (Recuerdo que el fuelle solo vale unos 20/30€). Wink
Mensaje Foro: Mecanica   Enviado: 15 Jun 2020 08:51   Asunto: Re: Grupo Tracción De Calidad

Caribu Escribió: [Ver Mensaje]
¿cada cuantos kilómetros cambias el grupo tractor? perdonad, pero mis últimas 5 motos tenían todas Cardan, he perdido práctica de engrase y cuidados de la cadena , piñón y plato...mi conducción es lenta, aburrida y adormeciente, ya me direis...


Suele durar alrededor de los 30.000 kms, con un buen mantenimiento y haciendo mayormente carretera se puede alargar su vida útil, aunque depende principalmente del uso y mantenimiento que haya tenido.

Sobre el tema de lubricar o no el fuelle, yo también aconsejaría, en caso de querer lubricarlo, hacerlo con aceite de silicona, que no estropea la goma con el tiempo.
Mensaje Foro: Mecanica   Enviado: 11 Jun 2020 23:55   Asunto: Re: Grupo Tracción De Calidad

Muchas gracias por vuestras contestaciones, miraré el PBR, a ver qué tal ...y engrasaré el fuelle con WD40, que es mi aceite milagroso, ya que, seguro que está perfecto, la moto sólo tiene 5000 km. he mirado el kit de arrastre RK 525 GXW con cadena reforzada,ytambién hemirado el DID, también reforzado, ya veré lo que acabo poniendo, de momento quería comprarlo para pnerselo más adelante cuando haga falta...saludos y gracias otra vez¡¡
Mensaje Foro: Mecanica   Enviado: 10 Jun 2020 19:03   Asunto: Grupo Tracción De Calidad

Hola compañeros, sólo preguntar a los que saben si me pueden decir cual es la marca del mejor grupo de tracción (piñón ataque-cadena-plato) del mercado , de mayor calidad, quiero decir...y si , al cambiarlo, hay que cambiar también el fuelle-retén de goma del engrase del piñón de ataque...es para una SRV del 2017, muchas gracias por anticipado y perdonad si es un tema ya respuesto, tengo dificultades para buscar...un saludo a todos¡¡
Mensaje Foro: Aprilia SRV850   Enviado: 31 Mayo 2020 04:05   Asunto: Faros Leds No Alumbran Bien En Cruce.

Pues le he puesto unos leds H11, los cuales son leds que uso en todas mis motocicletas y vehículos, y alumbran perfecto. Pero qué pasa? Que en esta moto me he fijado que las caras que alumbran del led (dos caras), al colocarlo dentro del faro, éstas apuntan hacia arriba y otra hacia abajo, y por lo general deberían orientas la luz una vez puestas dentro del foco, a la derecha e izquierda para poder reflejar bien el haz de luz.
Alguno ha instalado bombillas leds en cruce? A ver, puedo conducir con ellas, pero el haz de luz en el asfalto es muy central y cuadricular. No expande totalmente la luz. Y sé de sobra que nuestro faro esta fabricado para orientar la luz de una halógena, lo sé, pero en las demás motos también son faros para halógenas, y con estos leds, van de maravilla y mucho mejor que con bombillas de serie.
El problema es el que comento, que una vez insertada la bombilla, queda encajada tal que las caras del led alumbra una hacia arriba y otra hacia abajo... y no hay manera de girar la bombilla, porque si no, no encaja en sus pestañas.

EDITO- Solucionado. Logré hacer un apaño para poder girar la bombilla y ya alumbra correctamente.
Mensaje Foro: Aprilia SRV850   Enviado: 27 Mayo 2020 08:50   Asunto: Re: Pérdida Aceite Por Piñón De Ataque Y Ruido En Cadena.

jaimerc84 Escribió: [Ver Mensaje]
SerGi_84 Escribió: [Ver Mensaje]
jaimerc84 Escribió: [Ver Mensaje]
Después de tener la moto en taller en garantía por el tema de pérdida de aceite por el piñón, desde febrero, hoy me la han devuelto. Mi sorpresa al llegar a casa, veo que sigue goteando. Y eso que han cambiado el fuelle y la junta tórica. La pregunta es, es normal que pase esto incluso cambiando todo lo necesario? El mecánico me enseñó sólo la tórica, pero no me enseñó el fuelle de goma, aunque me dijo que también lo sustituyó.
Nada, como paso de volver a mandarla a taller, mañana intentaré indagar yo de si es cuestión del fuelle que esté flojo, o que tenga alguna raja minúscula.
Ya os iré informando.


NO es normal. Parece deberse a un mal montaje del fuelle, este tiene un labio interior y otro exterior, seguramente el interior haya quedado pellizcado y de ahí la perdida, aunque desde fuera parezca que esta todo correcto. En la mía lo he montado y desmontado unas 4 veces por otros motivos y es algo que tengo bastante por la mano... Rolling Eyes
Si sigues con el problema le podemos echar un vistazo, soy de Barcelona. Wink


Gracias sergi, lo tendré en cuenta si no logro solucionarlo. Cosa que creo que podré debido a que estuve echándole un ojo el finde semana, y fui a apretar un poco el tornillo de la brida metálica del fuelle, y me di cuenta que llega un punto que tiene la rosca pasada y no logra apretar bien. Es decir, al darle rosca llega un momento en que salta y retorna unos escalones hacia atrás, por lo que he decidido ponerle una contratuerca y así poder apretar tornillo con tuerca por el otro extremo. Esta tarde me pegaré un salto a la ferretería del pueblo a buscar una tuerca pequeñita que quepa en esa rosca, la cual supongo que será del 4. Pillaré varias medidas para asegurarme.
Si sigo con el problema este de pérdida de aceite, la putada es moverme con ella, ya que cada vez que la uso hago un pringue en la moto del carajo. Va goteando sobre la cadena, y ésta es la que escupe todo el aceite por el resto de la moto.


Perfecto, ya nos cuentas si ha salido bien la cosa. Wink
Mensaje Foro: Mecánica   Enviado: 25 Mayo 2020 20:18   Asunto: Variador

hola buenas a todos,que variador me recomendariais malossi o jcosta,e leido ke con el jcosta va muy recolucionada,la mejor opcion ke e leido por ahora es malossi cn pulley de 17,tambien e leido ke el variador de casa cn los pulley de 16 va muy bien pero con los de 15 tambien en buena opción o sera muy poco las de 15
Mensaje Foro: Aprilia SRV850   Enviado: 25 Mayo 2020 14:54   Asunto: Re: Pérdida Aceite Por Piñón De Ataque Y Ruido En Cadena.

SerGi_84 Escribió: [Ver Mensaje]
jaimerc84 Escribió: [Ver Mensaje]
Después de tener la moto en taller en garantía por el tema de pérdida de aceite por el piñón, desde febrero, hoy me la han devuelto. Mi sorpresa al llegar a casa, veo que sigue goteando. Y eso que han cambiado el fuelle y la junta tórica. La pregunta es, es normal que pase esto incluso cambiando todo lo necesario? El mecánico me enseñó sólo la tórica, pero no me enseñó el fuelle de goma, aunque me dijo que también lo sustituyó.
Nada, como paso de volver a mandarla a taller, mañana intentaré indagar yo de si es cuestión del fuelle que esté flojo, o que tenga alguna raja minúscula.
Ya os iré informando.


NO es normal. Parece deberse a un mal montaje del fuelle, este tiene un labio interior y otro exterior, seguramente el interior haya quedado pellizcado y de ahí la perdida, aunque desde fuera parezca que esta todo correcto. En la mía lo he montado y desmontado unas 4 veces por otros motivos y es algo que tengo bastante por la mano... Rolling Eyes
Si sigues con el problema le podemos echar un vistazo, soy de Barcelona. Wink


Gracias sergi, lo tendré en cuenta si no logro solucionarlo. Cosa que creo que podré debido a que estuve echándole un ojo el finde semana, y fui a apretar un poco el tornillo de la brida metálica del fuelle, y me di cuenta que llega un punto que tiene la rosca pasada y no logra apretar bien. Es decir, al darle rosca llega un momento en que salta y retorna unos escalones hacia atrás, por lo que he decidido ponerle una contratuerca y así poder apretar tornillo con tuerca por el otro extremo. Esta tarde me pegaré un salto a la ferretería del pueblo a buscar una tuerca pequeñita que quepa en esa rosca, la cual supongo que será del 4. Pillaré varias medidas para asegurarme.
Si sigo con el problema este de pérdida de aceite, la putada es moverme con ella, ya que cada vez que la uso hago un pringue en la moto del carajo. Va goteando sobre la cadena, y ésta es la que escupe todo el aceite por el resto de la moto.
Mensaje Foro: Aprilia SRV850   Enviado: 25 Mayo 2020 08:53   Asunto: Re: Pérdida Aceite Por Piñón De Ataque Y Ruido En Cadena.

jaimerc84 Escribió: [Ver Mensaje]
Después de tener la moto en taller en garantía por el tema de pérdida de aceite por el piñón, desde febrero, hoy me la han devuelto. Mi sorpresa al llegar a casa, veo que sigue goteando. Y eso que han cambiado el fuelle y la junta tórica. La pregunta es, es normal que pase esto incluso cambiando todo lo necesario? El mecánico me enseñó sólo la tórica, pero no me enseñó el fuelle de goma, aunque me dijo que también lo sustituyó.
Nada, como paso de volver a mandarla a taller, mañana intentaré indagar yo de si es cuestión del fuelle que esté flojo, o que tenga alguna raja minúscula.
Ya os iré informando.


NO es normal. Parece deberse a un mal montaje del fuelle, este tiene un labio interior y otro exterior, seguramente el interior haya quedado pellizcado y de ahí la perdida, aunque desde fuera parezca que esta todo correcto. En la mía lo he montado y desmontado unas 4 veces por otros motivos y es algo que tengo bastante por la mano... Rolling Eyes
Si sigues con el problema le podemos echar un vistazo, soy de Barcelona. Wink
Mensaje Foro: Aprilia SRV850   Enviado: 22 Mayo 2020 21:34   Asunto: Re: Pérdida Aceite Por Piñón De Ataque Y Ruido En Cadena.

Después de tener la moto en taller en garantía por el tema de pérdida de aceite por el piñón, desde febrero, hoy me la han devuelto. Mi sorpresa al llegar a casa, veo que sigue goteando. Y eso que han cambiado el fuelle y la junta tórica. La pregunta es, es normal que pase esto incluso cambiando todo lo necesario? El mecánico me enseñó sólo la tórica, pero no me enseñó el fuelle de goma, aunque me dijo que también lo sustituyó.
Nada, como paso de volver a mandarla a taller, mañana intentaré indagar yo de si es cuestión del fuelle que esté flojo, o que tenga alguna raja minúscula.
Ya os iré informando.
Mensaje Foro: Aprilia SRV850   Enviado: 21 Apr 2020 19:23   Asunto: Re: Escape Akrapovic

Ya tengo el escape en casa, y cual fue mi sorpresa al abrir la caja... me encuentro con la versión titanio, y no la de acero inox que pedí, por lo que me he ahorrado 120e y encima tengo el que andaba buscando desde un principio y que no decidí comprar debido a los 650e que me soplaban. El peso es ligerísimo, por lo que creo que sí que puede que haya bastante diferencia entre este y el de acero, ya que no sólo es el recubrimiento de titanio, sino también la boca maciza que se une al colector. Al menos por el color me lo parece, aparte que no se pegan los imanes, por lo que supongo que el ahorro de peso puede rondar más de medio kilo en refencia al de acero inox.
Pues nada, ahora a esperar que me den la moto del taller, que la ingresé antes de la pandemia... y ya ves, allí está arrimada. Si lo llego a saber...
Mensaje Foro: Mecanica   Enviado: 24 Mar 2020 12:27   Asunto: Re: CAMBIO DE BATERÍA

Pues opino igual que el compañero Zimer, yo también le puse una de litio, también comprada en bateriasdelitio, con indicador de descarga, etc.....la que me dijeron ellos que era equivalente a la de plomo ácido que llevaba la moto y la verdad es que estoy supercontento con ella.
Puedo tirarme dos meses son tocar la moto y arranca sin ningún problema y no se descarga nada.
Pero me costó 86 euros creo recordar o algo parecido, no 190 euros.
Pero vamos que supongo que la tuya debe serla caña en comparación con las nuestras.
Saludos.
 
Página 1 de 295 Ir a la Página 1, 2, 3 ... 293, 294, 295  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.