Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 9469 resultados
Autor Mensaje
Mensaje Foro: Accesorios   Enviado: 25 Jun 2017 23:40   Asunto: Caballete Central Con Arrow

hola,ya se ke este tema ya habia salido antes,pues lo he buscado en el buscador,pero dice ke lo ha hecho un compi pero no dice como, y le he mandado un privado pero no contesta de momento, y me preguntaba si alguien mas lo habia hecho y me podria decir como. gracias
Mensaje Foro: General   Enviado: 23 Jun 2017 17:04   Asunto: Re: Ya Tenemos Otro Pirreli Para Elegir

Yo uso un 130 delante, concretamente un BT-016 y encantado de como pisa. Tambien en Bridgestone tenemos el S20 y el S21 que tambien van de fabula. En el taller me comentaron que pasar de 120 a 130 no repercutia en la ITV, era admisible. Por si alguno quiere probar y tener mas donde elegir.
Mensaje Foro: Mecánica   Enviado: 22 Jun 2017 16:44   Asunto: Re: CONSUMO DE ACEITE

En mi taller del que me fio, me dicen que es una moto que en general NO gasta aceite, pero como siempre hay excepciones y algunas consumen un poco. La mia no gastaba nada, pero al pasar los 80.000, gasta 1 litro cada 10.000 kilometros lo que en principio no es un problema y ademas es muy habitual en muchisimos motores.
Resumiendo, motor poco gaston de aceite, pero un pequeño consumo es aceptable.
Mensaje Foro: Mecánica   Enviado: 22 Jun 2017 12:29   Asunto: Re: Firmware (programacion de centralita)

Supongo que sera como en todos o muy parecidos
Mensaje Foro: Mecánica   Enviado: 21 Jun 2017 10:12   Asunto: Re: Firmware (programacion De Centralita)

efectivamente, como dice el compañero , no se puede retroceder con los mapas.
Mensaje Foro: Mecánica   Enviado: 20 Jun 2017 15:51   Asunto: Re: Firmware (programacion de centralita)

¿Lo has probado? en el taller donde la llevo no a sido capaz de actualizar usa una maquina tesa o texa no se como se llama exactamente.Y lo del relenti inestable nos da el fallo en la sonda del escape pero,dice que hay que actualizar la centralita para corregir el fallo.La sonda debe trabajar con una corriente eléctrica que no es la adecuada
Mensaje Foro: Accesorios   Enviado: 19 Jun 2017 21:14   Asunto: Re: Consulta Amortiguador

Hola, hace tres semanas he montado el de la Z750 en mi GP. El montaje es algo laborioso puesto que las cojidas en el original es tuerca soldada y en el de la Z es pasante por lo que debes montar tuerca entre el espacio que queda del deposito y la sujeccion. Tambien es algo mas grueso y meterlo es tarea de buscar la posicion. Me molestaba una sujeccion de los cables de freno creo recordar. Lo he puesto en precarga al maximo. Si es cierto que si llevas el original medio reventado se nota bastante el cambio, aunque como te dicen es cuestion de lo que puedas gastarte. A mi me ha salido por 60 euros mas envio, como va me apaño. Tambien decir que al ponerlo de precarga maxima eleva la altura calculo que dos centimetros. Cuanquier duda lo comentas.
Mensaje Foro: Accesorios   Enviado: 19 Jun 2017 19:29   Asunto: Re: Consulta Amortiguador

Gracias compañero... miraré a ver como está el amortiguador, si veo algo raro...
Un saludo
Mensaje Foro: Mecanica   Enviado: 14 Jun 2017 15:12   Asunto: Re: Fallo De Potencia

Holaaa...de nuevo..bueno..Después de unos días de prueba ya puedo decir con seguridad el problema en si....la limpieza de conectores y sensores fue bien pero no resultó ser el principal problema....es el puñetero variador de tensión. ...que en vez de dar 14.7v solo daba 12.8......13...v resultando así no cargar la batería lo suficiente para esta bestia.....problema resuelto....por otro lado los sensores del ATC/ están colocados en cada rueda...en el centro hay un disco dentado..como con muescas...hay están los sensores de color negro...veréis el cable negro....
Mensaje Foro: Mecánica   Enviado: 13 Jun 2017 17:41   Asunto: Re: Reseteo Mariposa

Pues amigo Sergi, por lo que a mi respecta agradeceria saber como te has hecho con ese material, precio y si es relativamente facil usarlo, una vez verifiques que se puede trabajar con el en la GP. Gracias.
Mensaje Foro: Mecánica   Enviado: 13 Jun 2017 17:26   Asunto: Re: Reseteo Mariposa

Sobre el tema del reseteo yo lo he probado como comentaban y no ha cambiado nada, asi que he pedido por Ebay el cable adaptador de 3 pin para nuestras motos, que es el mismo de Fiat/Alfa Romeo (El cable de diagnostico ya lo tengo del coche en version USB y Bluetooth) y he descargado el software Scan m5x (Tambien sirve el Ducatidiag pero me ha costado bastante conseguir el software y no se si conseguire hacerlo funcionar ya que el creador tuvo que cerrar la web por problemas con el software) para poder resetear el TPS, leer codigos de error, etc. via OBD ya que parece ser la unica forma valida. En cuanto lo tenga todo y lo pruebe comento la experiencia. Wink
Mensaje Foro: Mecánica   Enviado: 12 Jun 2017 17:32   Asunto: Re: Reseteo Mariposa

Hola. Por el foro hay un compañero que hizo un reportaje de como quitar la valvula de mariposa. Ya si te metes en faena puedes comprar un limpiador por ultrasonidos para ella. Suerte
Mensaje Foro: Mecanica   Enviado: 03 Jun 2017 10:53   Asunto: Re: Fallo De Potencia

Bueno chicos primera prueba superada la verdad es que no sé por dónde empezar pero que tampoco sé cuál era realmente el problema lo explico lo primero que hice es desmontar la moto por completo menos chasis ruedas y manillar entonces a partir de ahí empezó a desmontar bobinas bujías cables de bujías sondas cables de sondas y sobre todo lo más importante y creo que podría ser una de las causas también los sensores de la ATC. atención a estos sensores porque son los culpables de dar o no dar leña...lo dicho la moto va como un tiro..y tendréis que ir pillando un bite de limpia contactos eléctricos. ...una maravilla. Esta mañana he cogido la moto y la verdad es que no ha fallado ninguno de los momentos las puntas las cogía bien se ha puesto en casi 200 en nada sin real en ti raro sin tirones perfecta
Mensaje Foro: Mecanica   Enviado: 02 Jun 2017 09:00   Asunto: Re: Fallo De Potencia

La verdad que los sintomas encajan perfectamente con lo que dice el compañero Zimerman, en el manual de taller tienes como comprobar las bobinas y demas con un tester y la resistencia que te tendrian que dar, o eso o conce y maquina de dignosis. Wink
Mensaje Foro: Mecanica   Enviado: 01 Jun 2017 22:12   Asunto: Re: Fallo De Potencia

Hola. No soy muy mecanico, lo basico diria yo. Tal como dices parece que solo te funciona un cilindro, y el otro esta tirando la gasolina por el escape haciendo que este se ponga al rojo vivo como dices. Yo empezaria mirando las bujias y pipetas. Puede ser que tengas alguna bujia y/o pipeta mala o comunicada, con lo que no te salta la chispa en ese cilindro. Tambien podria deberse a la bobina de alta de esas pipetas o bujias que este quemada provocando que fundiera el fusible y funcionando en un solo cilindro. Mi duda es que si trabaja a un cilindro deberia calarse muy a menudo y no mantener el ralenti. Puede ser tambien que la ignicion este desfasada respecto al encendido o alimentacion. Prueba a llevar el acelerador al maximo y darle al contacto. A ver si asi se resetea la posicion de la mariposa. No se que mas puedo decirte. A ver si algun compañero mas se une. Si al final terminas llevandola al taller no dudes en postear la solucion para futuros usuarios con el mismo problema. No se de que parte de este pais eres pero si eres del sur en Torremolinos hay un taller estupendo que saben tratar la GP y la SRV, Taller Los Paquiros.Como he dicho en anteriores ocasiones esta moto un dia te lo pasas de lujo con ella y al otro te da tironcitos tontos como si a veces tuviera "la regla" y se pone "cabezona". Suerte.
 
Página 1 de 632 Ir a la Página 1, 2, 3 ... 630, 631, 632  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.