Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 4572 resultados
Autor Mensaje
Mensaje Foro: Mecánica   Enviado: Ayer a las 11:18   Asunto: El Dichoso Muelle De Retorno Del Caballete. ¿como Ponerlo?.

Pues eso que tuve que quitar la pata de cabra con el consiguiente muelle, que para quitar un poco de palanca y sale disparado, pero ahora toca ponerlo y lleva otro de refuerzo interior y como sabeis son muelles bastante duros de estirar. ¿Alguien sabe de algun truco para tensarlo y poder llevarlo a su sujeccion?. Gracias.
Mensaje Foro: Gilera GP800   Enviado: 03 Aug 2017 17:56   Asunto: Re: Caballete Central

Zimerman Escribió: [Ver Mensaje]
Por ley no se que dice al respecto.


Eso me gustaría saber...
Mensaje Foro: Gilera GP800   Enviado: 01 Aug 2017 15:54   Asunto: Re: Caballete Central

Eso es lo suyo, Tienes la moto acelerado y el freno delantero cogido, el problema es que la maquina de gases esta lejos del rodillo...

En el rodillo me miden el ruido.
Mensaje Foro: Gilera GP800   Enviado: 01 Aug 2017 08:45   Asunto: Re: Caballete Central

Ahi tienes razon farola, no habia caido en eso. Rolling Eyes
Mensaje Foro: Presentaciones   Enviado: 24 Jul 2017 00:20   Asunto: Re: Presentación!

No me refiero al embrague, sino que falla en frío al salir, luego cuando se caliienta la moto que llega a 3 tallas va de lujo, pero el primer minuto falla un poco. La iré observando, mientras encuentro un taller decente por alicante que se conozcan la GP como algunos del foro.

Supongo que será algo de la limpieza de mariposa o sonda lambda, pero para eso hay que meterla al ordenador y ver qué pasa. De todas formas no es muy acusado, pero es la única pega que le veo.

Luego en caliente va como un tiro!
Mensaje Foro: Presentaciones   Enviado: 23 Jul 2017 20:48   Asunto: Re: Presentación!

LuCaToNiC Escribió: [Ver Mensaje]
La moto es de 2010, tiene 11.700 kms y paso la revisión de los 10.000, le cambió los neumaticos también.

No tengo ni idea de lo que le hizo, pero vamos el filtro es nuevo y el aceite también. Está totalmente de origen.

Lo que sí que le he notado es que a veces en frío al salir ratea un poco, hasta que coge temperatura el motor, creo que es un mal de estas motos, por lo que pronto la llevaré para ver qué es.


En la mia hasta que no desmonte el embrague no se cuales tendra pero el compañero Agustin-AMG mejoro bastante la salida (el rateo que comentas) poniendo muelles azules de la Gilera Nexus 500. Supongo que entre eso y hacerle una limpieza y lijado a las zapatas se aliviara dicho problema. Sí es cierto que si queremos salir a paso de peaton con ella el grupo variador/embrague no esta en su mejor momento/contacto con lo que posiblemente esos tironcitos vengan de ahi, reduciendose bastante haciendo una salida mas energica con el puño (subiendo mas de vueltas el motor).
V'ssssss
Mensaje Foro: Presentaciones   Enviado: 16 Jul 2017 22:42   Asunto: Re: Nuevo Por Aqui

Respecto a si es aconsejable la electronica de la SRV, yo diria que si. Toda ayuda es bien recibida. Vivo en el sur y la lluvia no es como en el centro y norte por lo que incluso en dias de lluvia ni la cojo, pero si te ocurre en ruta siempre es mejor por la seguridad que te da para el fisico y para los daños que puedas ocasionarle al escuter. Sobre el control de traccion quizas en salida sea mejor que salir derrapando como me ocurre, jejeje, pero se vuelve vicio. Como dices y he comentado en otra ocasion regular la pantalla en marcha es un lujo, quizas el unico que tiene la GP. Sobre estetica quizas la SRV sea mejor, mas llamativa, pero eso es cuestion de "gustos". Ponerle un pantallon a la SRV como he visto en algunas fotos es matarla esteticamente. En la GP llevo la ERMAX con aspecto racing que la elevo a mi antojo. Ya ves te dejo en un mar de dudas. Vśss
Mensaje Foro: Accesorios   Enviado: 05 Jul 2017 12:19   Asunto: Re: Caballete Central Con Arrow

Gracias Farola, vere si con eso me apaño, creo ke tengo la soluciln, aunque si alguien me pasa la fotillo se lo agradezco para mas securidad, con el caballete puesto y sin poner para ver donde apolla justamente.
Mensaje Foro: Bricos   Enviado: 03 Jul 2017 15:29   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Tambien estoy al tanto de eso, teoricamente la mia que es la 100 Aniversario de 2010, ya las traia cambiadas de fabrica pero igualmente lo comprobare cuando cambie la tobera. Wink

Respecto a lo de tocar el tornillo del ralenti, tal como viene de fabrica y si esta todo correcto, el ralenti queda estable a unas 1.250 rpm y la mariposa del acelerador en ese rango debe estar a 5,3º de apertura.
Yo cuando lo desmonte para limpiarlo, cambie el tornillo del ralenti y lo volvi a montar todo, la deje a esas rpm y al comprobarlo hace poco con el cable de diagnosis he visto que sin buscarlo deje la posicion de la mariposa a 5,3º que es como debe estar, asi que si, si todo esta correcto y la mariposa esta en esa posicion el ralenti queda perfecto, si no es asi, algo esta mal Rolling Eyes .

Toda la informacion que expongo es la que voy recopilando entre el foro italiano, el grupo de 1GP de Facebook (Para mi es el mas entendido en GP/SRV junto con Moscatelli) y el manual de taller. Wink
Mensaje Foro: Bricos   Enviado: 03 Jul 2017 09:14   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Yo ultimamente tengo el mismo problema. En mi caso es problema de la sonda lambda (Ref. 584344); Le he hecho una diagnosis con el cable por OBD y me da error P0135:O2 (Sensor Heater Circuit Mulfunction). Los sintomas son los mismos y un augmento apreciable en el consumo de combustible. Ya la tengo comprada y en cuanto tenga tiempo la cambiare.

Investigando por el Foro Italiano y el grupo de Facebook de 1GP (El gurú de las GP/SRV) los sintomas de ralenti inestable tambien se asocian a la tobera de admision (Ref. 841697) donde va sujeto el cuerpo de mariposas rajada o agrietada por lo que para curarme en salud la he encargado en Piaggio y en cuanto la tenga tambien la pondre nueva (Si no esta rajada ya, se acabara rajando), asi me aseguro. Si despues de cambiar eso y reiniciar el TPS estos sintomas persisten si que es posible que el potenciometro del sensor de posicion de mariposa no funcione correctamente y, puesto que no hay despiece de ello, es probable que tengamos que sustituir el cuerpo de mariposa completo. Embarassed
Mensaje Foro: Mecánica   Enviado: 03 Jul 2017 00:04   Asunto: Re: Fallo En Rebosadero Del Deposito.

A mi hijo le pasaba eso cuando se llenaba el deposito del todo
El fallo estaba en el manguito que une los dos depositos el cuello donde conecta este manguito en el deposito de la izquierda tenia distinto grosor en una zona defecto de fundición del plástico y la abrazadera al apretar lo deformaba.
Le puse un casquillo metálico por el interior de este cuello y solucinado
Mensaje Foro: Accesorios   Enviado: 29 Jun 2017 19:45   Asunto: Re: Caballete Central Con Arrow

Correcto, eso mismo pienso yo. Supongo ke no sera muy complicado, muchos videos de youtube salen con el caballete
Mensaje Foro: Accesorios   Enviado: 28 Jun 2017 16:04   Asunto: Re: Caballete Central Con Arrow

Si, eso ya me lo habia imaginado, era x ir mas a tiro hecho y saber si el resultao es bueno o tiene algun inconveniente
Mensaje Foro: Presentaciones   Enviado: 25 Jun 2017 17:36   Asunto: Re: Presentacion

Gracias Zimerman, eso espero yo tb... Mr. Yellow
Mensaje Foro: Mecánica   Enviado: 22 Jun 2017 09:33   Asunto: CONSUMO DE ACEITE

Buenos días,
llevo 30.000 km. y hay un consumo de aceite que es cada 2.000 km.
250 mililitros.

me dicen en el concesionario que es normal que consuma un poco de
aceite, no se si eso es cierto


gracias por vuestra aportación


un saludo
 
Página 1 de 305 Ir a la Página 1, 2, 3 ... 303, 304, 305  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.