Portal    Foro    Buscar    FAQ  Grupo Facebook  Facebook    Registrarse    Conectarse
Se encontraron 7342 resultados
Autor Mensaje
Mensaje Foro: Presentaciones   Enviado: 07 Aug 2017 10:45   Asunto: Re: Saludos Desde Valencia

Hola Compañero.

En los hilos del foro se habla extensamente del problema. Basicamente hay que cambiar las toberas antiguas por las de ultima generacion y hacer una limpieza exhaustiva del cuerpo de la mariposa. A partir de ello, la moto funciona bastante bien, pero la limpieza cada 10.000 kilometros es casi ineludible.
Mensaje Foro: Mecánica   Enviado: 03 Aug 2017 08:50   Asunto: Re: Bateria De Gel

Yo acabo de montar la equivalente de la YTX14-BS en litio y pinta muy bien, aparte que le he quitado cerca de 5 kgs. a la moto!

Esta en concreto:

https://bateriastotal.com/bat/es/jm...-12v-48wh-.html
Mensaje Foro: Gilera GP800   Enviado: 01 Aug 2017 20:23   Asunto: Re: Caballete Central

Recuerdo que al poco de tenerla y con el brico de arrancar con el freno de mano puesto que bypasa el corte de arranque la tenia arrancada viendola un compañero y no se le ocurre otra cosa que acelerarla para ver como sonaba. Menos mal que me di cuenta rapido sino sale la moto disparada sin conductor. Esto es a cuenta de tener que acelerarla con el freno delantero apretado. Como decis, depende de la ITV que te toque te pediran o no el caballete. Por ley no se que dice al respecto.
Mensaje Foro: Gilera GP800   Enviado: 01 Aug 2017 15:54   Asunto: Re: Caballete Central

Eso es lo suyo, Tienes la moto acelerado y el freno delantero cogido, el problema es que la maquina de gases esta lejos del rodillo...

En el rodillo me miden el ruido.
Mensaje Foro: Bricos   Enviado: 27 Jul 2017 08:56   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Normalmente el problema de la suciedad en el cuerpo de mariposa viene provocado porque se bloquea la valvula IAC (Idle Air Control Valve) y no cierra bien cuando debe, lo que deja pasar mas aire de la cuenta provocando que el ralenti oscile y que en marcha la moto vaya como ahogada y pierda potencia.
El problema es que solo echando un spray no creo que se limpie bien ya que donde queda la suciedad es de dificil acceso y la unica forma de limpiarla bien es desmontando dicha valvula (de ahi que se suela utilizar una limpieza por ultrasonidos ya que llega a rincones que de otra manera es imposible de llegar). Con esto deveria solucionarse, y en caso contrario, solo queda reemplazarla por una nueva (como buen catalan Mr. Yellow , la estoy intentando encontrar por separado ya que Piaggio/Gilera solo nos vende el cuerpo de mariposa completo y es un palo de cerca de 300 € cuando dicha valvula ronda los 45 €).

Esta es la famosa valvula IAC (Ref. IB05/00), lo de debajo es el TPS (Ref. IPF2C/B):

Image

P.D. Por cierto, el recambio del TPS ya lo he encontrado por separado. Es la Referencia IPF2C/B o la equivalente en Alfa Romeo/Fiat/Lancia ref.71738921, de nada! Wink
Mensaje Foro: Bricos   Enviado: 26 Jul 2017 19:15   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Ya tengo cambiadas las toberas y las sonda que estaba jodida,solo me queda limpiarla con el spray que se hace con la moto encendida y debe penetrar bien,supongo que limpiara la de relenti al estar en marcha mientras se limpia
Mensaje Foro: Bricos   Enviado: 26 Jul 2017 13:33   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

Bueno despues de un tiempo de la limpieza me empieza a hacer "el tonto".

He sustituido la tobera de admision (estaba rajada), las 2 toberas con sus respectivas juntas metalicas nuevas (La mia es modelo 2010 y traia las toberas antiguas sin toricas y con las juntas metalicas nuevas, asi que he montado las toberas buenas con sus juntas), la sonda lamba (me daba error de lectura al hacerle la diagnosis con la app).

Despues de todo esto la moto sigue fallando aunque diferente, por lo que he averiguado parece ser que el problema me viene de la valvula de regulacion del ralenti (esta en el cuerpo de mariposa junto al TPS). He conseguido otro cuerpo de mariposa y probare de cambiarlo y ver si mejora la cosa.

Despues de todo esto, me he dado cuenta que mi moto no trae resituado el famoso tubo de recirculacion de gases (Creia que el modelo 2010 ya lo llevaba resituado), asi que en cuanto vuelva a desmontar para cambiar el cuerpo de mariposa, lo anulare.

A la vez estoy investigando sobre la valvula de regulacion del ralenti (ref. IB05/00) que la fabrica Magneti Marelli pero parece ser que en exclusiva para Piaggio, he encontrado otras 2 referencias que parece que podrian servir. Si es asi se acabaria el rollo de tener que cambiar el cuerpo de mariposa completo ya que Piaggio no vende despiece de dicha valvula ni TPS (este ultimo ya lo he encontrado como recambio Ducati).

Seguire informando! Wink
Mensaje Foro: Presentaciones   Enviado: 24 Jul 2017 00:20   Asunto: Re: Presentación!

No me refiero al embrague, sino que falla en frío al salir, luego cuando se caliienta la moto que llega a 3 tallas va de lujo, pero el primer minuto falla un poco. La iré observando, mientras encuentro un taller decente por alicante que se conozcan la GP como algunos del foro.

Supongo que será algo de la limpieza de mariposa o sonda lambda, pero para eso hay que meterla al ordenador y ver qué pasa. De todas formas no es muy acusado, pero es la única pega que le veo.

Luego en caliente va como un tiro!
Mensaje Foro: Presentaciones   Enviado: 23 Jul 2017 20:48   Asunto: Re: Presentación!

LuCaToNiC Escribió: [Ver Mensaje]
La moto es de 2010, tiene 11.700 kms y paso la revisión de los 10.000, le cambió los neumaticos también.

No tengo ni idea de lo que le hizo, pero vamos el filtro es nuevo y el aceite también. Está totalmente de origen.

Lo que sí que le he notado es que a veces en frío al salir ratea un poco, hasta que coge temperatura el motor, creo que es un mal de estas motos, por lo que pronto la llevaré para ver qué es.


En la mia hasta que no desmonte el embrague no se cuales tendra pero el compañero Agustin-AMG mejoro bastante la salida (el rateo que comentas) poniendo muelles azules de la Gilera Nexus 500. Supongo que entre eso y hacerle una limpieza y lijado a las zapatas se aliviara dicho problema. Sí es cierto que si queremos salir a paso de peaton con ella el grupo variador/embrague no esta en su mejor momento/contacto con lo que posiblemente esos tironcitos vengan de ahi, reduciendose bastante haciendo una salida mas energica con el puño (subiendo mas de vueltas el motor).
V'ssssss
Mensaje Foro: Presentaciones   Enviado: 23 Jul 2017 17:46   Asunto: Re: Presentación!

La moto es de 2010, tiene 11.700 kms y paso la revisión de los 10.000, le cambió los neumaticos también.

No tengo ni idea de lo que le hizo, pero vamos el filtro es nuevo y el aceite también. Está totalmente de origen.

Lo que sí que le he notado es que a veces en frío al salir ratea un poco, hasta que coge temperatura el motor, creo que es un mal de estas motos, por lo que pronto la llevaré para ver qué es.
Mensaje Foro: Tuning   Enviado: 22 Jul 2017 12:45   Asunto: Re: La Abuela De Las Gp.

por supuesto la srv con el abs y el control de tracción es una moto mas facil de llevar,pero la gp es como mas progresiva y viene empujando desde abajo hasta el final, la srv es como mas nerviosa en salida y tiene menos empuje en media aceleración esto puede ser por la configuracion que posiblemente no sean las mismas, como pasaba cuando tenia montado el g 37 y lo cambiaro al g 40 que parecia que le habian quitado 30 cv. a la moto.

en el apartado freno se notan las bombas mas grandes de la aprilia.

la horquilla es igual de mala en los dos modelos aunque yo ya he precargado los muelles con un taco de vinilo de 12.m.m. y la verdad es que se nota mas firme en las frenadas.
Mensaje Foro: Presentaciones   Enviado: 17 Jul 2017 17:41   Asunto: Re: Nuevo Por Aqui

En realidad soy moto todos los días de la semana para ir a trabajar (hasta nevando en algunas ocasiones), así que por lo que comentas será mejor la SRV en ese aspecto.

Muchas gracias!
Mensaje Foro: Presentaciones   Enviado: 16 Jul 2017 12:50   Asunto: Re: Nuevo Por Aqui

Bienvenido. Si has estado 13 años con ella eres un artista. Yo no suelo durar tanto con una moto. Todas las dudas que tengas intentaremos resolvertelas. V'ssss.
Mensaje Foro: Compra/Venta   Enviado: 06 Jul 2017 13:46   Asunto: Re: Busco Tapas Retrovisores

Hola : Yo también llevaba buscando las dichosas tapas hace tiempo y no he podido encontrarlas. Las tenia Ramírez Moto me puse en contacto con ellos y me dijeron que ya no las tenían.
buscando por todos , al final desisti .
Mensaje Foro: Bricos   Enviado: 03 Jul 2017 13:16   Asunto: Re: LIMPIEZA CUERPO DE MARIPOSA POR ULTRASONIDOS (FOTOS)

estoy igual que tu,las toberas ya las cambie el año pasado y el error que me da es el de la sonda que estoy esperandola.

Aqui las toberas
Image

La que lleva la goma es la que traia la moto y se supone que defectuosas (por lo visto esa goma no hace bien su trabajo ) y , la que viene sin goma es la nueva y se tiene que poner con una junta metalica Wink

A ver si con un poco de suerte con cambiar la sonda se soluciona por fin Evil or Very Mad
 
Página 1 de 490 Ir a la Página 1, 2, 3 ... 488, 489, 490  Siguiente
Todas las horas están en UTC + 1 Hora [DST Habilitado]
  

 

Nota legal: gp800 club es una organización sin ánimo de lucro. Gilera y el logotipo de Gilera son marcas registradas utilizadas bajo permiso.